nV News Forums

 
 

nV News Forums (http://www.nvnews.net/vbulletin/index.php)
-   NVIDIA Linux (http://www.nvnews.net/vbulletin/forumdisplay.php?f=14)
-   -   256.53 can't determine the target kernel version on 2.6.32-zen8 (http://www.nvnews.net/vbulletin/showthread.php?t=155748)

bfo 10-04-10 10:42 AM

256.53 can't determine the target kernel version on 2.6.32-zen8
 
1 Attachment(s)
Hi
I use Archlinux on the 2.6.32 compiled with ZEN patchset (BFQ,BFS,SLUB allocator) version 8. Nvidia installer spits out the standard message saying "Unable to determine the target kernel version", although everything seems allright in the log (attachment).
Has nV dropped support for older kernels?


All times are GMT -5. The time now is 02:03 AM.

Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.