nV News Forums

 
 

nV News Forums (http://www.nvnews.net/vbulletin/index.php)
-   NVIDIA Linux (http://www.nvnews.net/vbulletin/forumdisplay.php?f=14)
-   -   Have the patch (8178) to install for kernel 2.6.20? (http://www.nvnews.net/vbulletin/showthread.php?t=87216)

whererun 02-27-07 08:43 PM

Have the patch (8178) to install for kernel 2.6.20?
 
The driver: 9631 can supper my NVIDIA GeForce4 Ti 4200 Go, but have:165 MHz maximum pixel clock,so I can`t get RR=60HZ,but 8178 dont supper kernel 2.6.20,so I want a patch with 8178 can install to kernel 2.6.20(or higher)

thanks!:headexplode: :headexplode:


All times are GMT -5. The time now is 12:35 PM.

Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright 1998 - 2014, nV News.