View Single Post
Old 04-12-03, 08:23 AM   #4
Tommi
Registered User
 
Join Date: Mar 2003
Posts: 72
Default Giving up with old releases...

Now swittching to redhat 9.0...maybe my hardware is too new: I have a brand new computer with exotic workstation card....

And the programs...they are supposed to compile anyway...so lets go to latest and hottest RH 9!!!

Well...I could have upgraded Xfree ...but I am too tired to do it. After all the bug is in python...not in Xfree.

-Tommi :
Tommi is offline   Reply With Quote