View Single Post
Old 10-27-06, 12:06 PM   #1
am2020
Quadro4
 
Join Date: Aug 2002
Location: USA
Posts: 63
Default Anybody using hp xw9300 with SLI and ubuntu 6.10?

I cannot get the stock kernel 2.6.17 to recognize my second card.
I can't believe I am the only one in the world with this setup !
am2020 is offline   Reply With Quote