View Single Post
Old 10-27-06, 11:46 PM   #3
zicaden
Registered User
 
Join Date: Oct 2006
Posts: 4
Default Re: Installation Error

Hi,

I am using Red Hat Linux 7.1

The NVIDIA driver for linux I am using is "NVIDIA-Linux-x86-1.0-7667-pkg1.run" and "NVIDIA_kernel-1[1].0-1541.rh71smp.i386.rpm"

Could you please tell me if they are correct? If not then which one should I use?

Thanks.
zicaden is offline   Reply With Quote