View Single Post
Old 11-06-06, 12:13 AM   #18
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: 1.0-8174 isntaller cannot determine kernel version

1.0-8174 is no longer supported, and isn't expected to build against a recent kernel. Please use 1.0-8776 or 1.0-9626.

Thanks,
Lonni
netllama is offline   Reply With Quote