View Single Post
Old 11-08-06, 03:39 PM   #10
Zsombi
Registered User
 
Join Date: Nov 2006
Posts: 6
Talking Re: Forcedeth doesn't work with nForce 430 on Kernel 2.6.16 (and laters)


I'm writing under my SUSE 10.1. !!!


The solution was to build a new kernel, 2.6.18 is good for this motherboard.
For how to build a new one, I've found a good manual in openSUSE site's HOWTO.

Thanks a lot.
Zsombi is offline   Reply With Quote