View Single Post
Old 11-08-06, 09:17 PM   #6
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: 1.0-9742 beta available

That is correct. Starting with 1.0-9742, all NV2x & older (NV1x & NVx) GPUs will only be supported in the legacy driver branches (1.0-7184 & 1.0-9629).

The texture_from_pixmap GLX extension is available in 1.0-9629.

Thanks,
Lonni
netllama is offline