View Single Post
Old 11-17-06, 06:01 PM   #12
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: GF6800 and new driver 9629 install prob

The error is:
You do not appear to have libc header files installed on your system. Please install your distribution's libc development package.

You need to install libc6-dev, gcc, binutils, make, and anything else needed for a development environment in Ubuntu.

Thanks,
Lonni
netllama is offline   Reply With Quote