View Single Post
Old 07-29-02, 03:28 AM   #1
shosking
Guest
 
Posts: n/a
Default gcc

In the README.txt file, for installing nvidia drivers, it says that you must install the srpms with the same gcc --version as that was used to compile the Kernel. I have a newer version and was wondering if I must remove the new version, and download the old version (is this possible) or is there some other way to rpm with the old version of gcc.

any thoughts on this?
cheers,
  Reply With Quote