View Single Post
Old 11-20-06, 10:06 AM   #4
shift-zz
Registered User
 
Join Date: Nov 2006
Posts: 6
Default Re: 1.0-9629 uses 75Hz instead of 60Hz

Quote:
Originally Posted by Mattia
Try to add this line to your xorg.conf section screen:
Option "DynamicTwinView" "false"
The result is the same.
shift-zz is offline   Reply With Quote