View Single Post
Old 12-03-06, 11:37 AM   #17
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: Error Building Kernel module: 2.6.19 & 8776

1.0-9742 does not support GPUs older than NV3x.

1.0-96xx will be fixed with respect to the NV2x bug in a future driver release.

Thanks,
Lonni
netllama is offline   Reply With Quote