View Single Post
Old 04-26-03, 01:39 PM   #4
Registered User
Join Date: Apr 2003
Posts: 3

thank you for your response.

Forgive me, I do not know exactly where to put the option strings.

I did this,
Section "Device"
Identifier "Videocard0"
Driver "nvidia"
VendorName "Videocard vendor"
BoardName "NVIDIA GeForce 3 (generic)"
VideoRam 65536
Option "IgnoreDisplayDevices" "DFP, TV"

but the problem persists.

'nv' can start very fast (in a second).

Please advise, thanks. Jason
jason is offline   Reply With Quote