View Single Post
Old 04-27-03, 07:17 PM   #10
floppydisc
Registered User
 
Join Date: Apr 2003
Location: Denmark
Posts: 7
Send a message via ICQ to floppydisc
Default

Ahh. I didn't know what acpi was. I kept seaching in bios to disable it, until i read the demsg where it was suggested to boot with the option acpi=off... I think this was the trick. I guess I'll have to set that option in my boot manager so that it always does so?

I'll just keep testing...

Thanks until now...

/Esben
__________________
System:
Motherboard: Chaintech 7VJL DeLuxe
Graphicscard: Chaintech GF4/Ti4200/128 MB
Processor: AMD 2100+
Memory: 512 MB
OS: SuSE 8.2 w/ KDE 3.1
floppydisc is offline   Reply With Quote