View Single Post
Old 12-30-06, 05:46 PM   #3
SirTakis
Registered User
 
Join Date: Dec 2006
Posts: 8
Default Re: Solarsi 10 (6/06) crash

Quote:
Originally Posted by netllama
1.0-7664 hasn't been supported in over a year. 1.0-9746 is the latest supported driver for Solaris-x86.

Thanks,
Lonni
Hi!
Thank you very much Lonni for your response.
How can do to uninstall old drivers version if it's necessary ?
Thanks
cordialy
alexandre kappa
P.S. Excuse me for my bad English.
SirTakis is offline   Reply With Quote