Thread: stability
View Single Post
Old 04-28-03, 03:50 PM   #4
GuyFawkes
Registered User
 
Join Date: Apr 2003
Location: Berlin, Germany
Posts: 6
Default

Hey Michel,

you're not alone. It's a well known problem of many people with the NVIDIA Driver. I wait for one and a half year, that they manage it :-)

But it looks to give a solution. In a gentoo Forum they told to set the RenderAccel-Option in XF86Config off. I'm trying it right now and will see. It looks like working:

/etc/XF86Config:

Section "Device"
xx xx
xx xx
Option "RenderAccel" "off"
xx xx

I hope it works more than the 10 min I try now ;-)

greez

K6-2 500
VIA vt82c586b
256MB RAM
GeForce 2 MX 32 MB
GuyFawkes is offline   Reply With Quote