View Single Post
Old 04-28-03, 10:00 PM   #2
Chris Share
Registered User
 
Join Date: Apr 2003
Posts: 2
Smile

Hi,

I eidted the XF86Config-4 file and changed the "FrameBuffer" option from true to false and this seems to have fixed the problem.

Cheers,

Chris
Chris Share is offline   Reply With Quote