View Single Post
Old 08-24-02, 10:16 PM   #5
leonbrooks
Guest
 
Posts: n/a
Default It probably needs a rebuild

9.0 uses kernel 2.4.19, NVidia's RPMs install a module for kernel 2.4.18. You may have to download the SRPM (.src.rpm) and rebuild that (rpm -bb specfile) to get something that works.
  Reply With Quote