Thread: 9631 freezes
View Single Post
Old 01-05-07, 09:25 PM   #8
SirDice
Registered User
 
Join Date: Jul 2005
Posts: 79
Default Re: 9631 freezes

Quote:
Originally Posted by Grzesiek
Hi everyone
You should paste into your /etc/xorg.conf file this line: Option "NvAgp" "1"
Been there, done that..

Quote:
I've tried using the nvidia AGP and the FreeBSD AGP, I even tried NvAGP=0.
Which translates to NvAGP=1, NvAGP=2 and NvAGP=0
SirDice is offline   Reply With Quote