View Single Post
Old 01-17-07, 01:23 AM   #5
dkossman
Don in LA
 
Join Date: Jan 2007
Posts: 5
Default Re: bad stutter viewing 1080i on 6200 agp

I didn't have Composite specifically enabled in xorg.conf, but in any case i added a section to disable it - and see the same stutter problems.

by the way, I also tried enabling/disabling Vsync in nvidia-settings - didn't seem to have any effect.

I'd be happy to upload the test file if you can provide access details.

regards
- Don
dkossman is offline   Reply With Quote