View Single Post
Old 01-23-07, 04:22 PM   #3
adamk75
Registered User
 
Join Date: Nov 2006
Posts: 228
Default Re: 9629 & 9631 both not installing on FBSD 6.2

You need to set X11BASE to /usr/X11R6 (which is done differently depending on the shell you use) before running make install.

Adam
adamk75 is offline   Reply With Quote