View Single Post
Old 05-06-03, 09:58 AM   #2
yoshi252
Registered User
 
Join Date: Apr 2003
Posts: 6
Default

Could be because of the -ac3 patch...
I tried -ac2 and had problems inserting several modules (alsa and nvidia-graphics).
Now I use 2.4.21-rc1-ac4 and everything works
yoshi252 is offline   Reply With Quote