View Single Post
Old 02-17-07, 04:33 PM   #2
higginsd
Registered User
 
Join Date: Jun 2005
Posts: 1
Default Re: Geforce4 440 Go in Toshiba Laptop with Debian Etch

Try

Option "IgnoreDisplayDevices" "CRT, TV"
Option "UseDisplayDevice" "DFP-0"

in your /etc/X11/xorg.conv in Section "Device". It works with 440go on Dell-Laptops.

Dirk
higginsd is offline   Reply With Quote