View Single Post
Old 05-08-03, 10:32 PM   #12
Mythrill
Registered User
 
Join Date: May 2003
Posts: 19
Default

Quote:
Originally posted by bwkaz
I suppose you've recompiled the kernel and nVidia driver with this newest compiler, right?

If so, I'm not really sure what it could be...
Thank you for helping me. I've discovered the problem. I'm really sorry... the problem was an accidental kernel misconfiguration... I'll post the problem here for anyone that has stability problems:

The problem is that on the kernel source, right below 'enable AGP support', there are some drivers for other cards. Not disabling them will cause conflits and also your card is going to be *really* unstable.

Solution: Disable the modules of other card on the "Character Devices section".

Thanks for helping!
Mythrill is offline   Reply With Quote