View Single Post
Old 05-09-03, 11:22 AM   #5
Martigen
Registered User
 
Join Date: Apr 2003
Posts: 5
Default

Just thought I'd post and say problem solved -- the 'IgnoreDisplayDevices' option worked perfectly.

Martigen
Martigen is offline   Reply With Quote