View Single Post
Old 02-23-07, 08:16 PM   #3
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: Nnidia-1.0-8178 can`t install with kernel-2.6.20.1

1.0-8178 is no longer supported and isn't expected to install with recent kernels. You should be using 1.0-9631, and if you're experiencing problems, please provide a bug report.

Thanks,
Lonni
netllama is offline   Reply With Quote