View Single Post
Old 02-23-07, 10:54 PM   #4
whererun
Registered User
 
Join Date: Jun 2005
Posts: 13
Default Re: Nnidia-1.0-8178 can`t install with kernel-2.6.20.1

Quote:
Originally Posted by netllama
1.0-8178 is no longer supported and isn't expected to install with recent kernels. You should be using 1.0-9631, and if you're experiencing problems, please provide a bug report.

Thanks,
Lonni
Are there a patch files with 8178 fot kernel 2.6.20? thanks !
whererun is offline   Reply With Quote