View Single Post
Old 05-09-03, 11:56 PM   #2
LordMorgul
Electrical Engineer
 
LordMorgul's Avatar
 
Join Date: Dec 2002
Location: San Luis Obispo, CA
Posts: 872
Default

Tom, you cannot install the old version driver (31.23) with the new installer method.

If you wish to use that driver, you must uninstall the newer version (using the installer to uninstall) and then install the old version.

There is no guarentee that 31.23 works with RedHat9, I do not know anyone using it.

You would need to install the old version using the source tarball as described in the readme, there is no redhat9 specific rpm.
LordMorgul is offline   Reply With Quote