View Single Post
Old 03-27-07, 02:56 PM   #1
Sylvain59
Registered User
 
Join Date: Mar 2007
Location: France
Posts: 9
Default Legacy driver and Compiz/Beryl

I have 2 questions.

1) Does the legacy driver supports Beryl/Compiz?

2) Does it support the GLX_EXT_texture_from_pixmap extension?

I ask that because Ubuntu users seem to be unable to use Beryl/Compiz with the legacy driver.

Thanks in advance.
Sylvain59 is offline   Reply With Quote