View Single Post
Old 05-14-03, 04:18 PM   #14
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

Yeah, you haven't updated glibc. The version that you have (2.3.2-5) is still the buggy one. I believe 2.3.2-27 is OK, but I'm not positive.

Look on RHN if you have it, or on RH's FTP site if you don't, for the updated glibc packages.
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote