View Single Post
Old 04-06-07, 12:39 PM   #4
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: can 1.0-7184 support GLX_EXT_texture_from_pixmap?

You cannot force the use of 1.0-9755, as it has no support for your GPU.

If you need GLX_EXT_texture_from_pixmap support, you need to use a graphics card which is supported in 1.0-9631 or 1.0-9755.

Thanks,
Lonni
netllama is offline   Reply With Quote