View Single Post
Old 05-16-03, 04:54 PM   #5
DrOzz
Registered User
 
Join Date: May 2003
Location: Sydney, Nova Scotia
Posts: 70
Default

actually come to think of it rh8 uses 2.4.18 and rh9 uses 2.4.20...and i had both distros on my box with the exact same problem i am having with my mdk9.1...so are you saying that problems will be solved using these kernels with just mdk9.1 or just in general, cause if you say just in general i would have to disagree cause of what i just mentioned
DrOzz is offline   Reply With Quote