View Single Post
Old 05-17-03, 02:02 AM   #2
DrOzz
Registered User
 
Join Date: May 2003
Location: Sydney, Nova Scotia
Posts: 70
Default

download the latest version which is a shell script and you don't need the rpms or srpms because the latest version supports your version of redhat...but if you want to go back to an older version, they do have rpm files which you can use, and they also supply a file called NVchooser.sh which will tell you which files you need if you wanna take the route...
DrOzz is offline   Reply With Quote