View Single Post
Old 06-07-07, 11:37 AM   #2
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: Problem with compiling driver under kernel-2.6.22

1.0-9629 is no longer supported. Please use 1.0-9755, 100.14.06 or 1.0-9639 depending on your GPU.
netllama is offline   Reply With Quote