View Single Post
Old 06-08-07, 07:55 PM   #4
runlinux
Registered User
 
Join Date: Jan 2007
Posts: 7
Default Re: How to disable Full GPU Scaling on X startup

Thank you very much!

Option "FlatPanelProperties" "Scaling = Native"

that fixed it for me.
runlinux is offline   Reply With Quote