View Single Post
Old 05-24-03, 06:27 AM   #3
jay_gentoo
Registered User
 
Join Date: May 2003
Posts: 14
Default

Try to compile it with less aggressive flags, ie. try -O2 instead, and make sure that you haver the right -march settings for your processor type.
jay_gentoo is offline   Reply With Quote