View Single Post
Old 05-28-03, 11:26 AM   #4
urban
Registered User
 
Join Date: May 2003
Location: Minneapolis
Posts: 3
Default

Thanks for your reply... I think this is the same as modifying the /etc/inittab file to level 3, but I gave it a try. After setting X boot to NO, reinstalling, setting X boot to YES, and then rebooting, I still can't seem to get into X normally.

Any other ideas?
urban is offline   Reply With Quote