View Single Post
Old 05-29-03, 02:04 AM   #158
leibold
Registered User
 
Join Date: May 2003
Posts: 66
Default

Quote:
Originally posted by D3F4U7T
I am still getting the agp_backend.h error.
What do you mean you are still getting that error ? You are only supposed to install the patch *once*. After it failed to update agp_backend.h make that one little change that didn't get done automatically (the one I posted earlier). That's it. Really!

Based on responses I have seen in other forums that patch works on 2.4.20 and 2.4.21.
leibold is offline   Reply With Quote