View Single Post
Old 05-29-03, 07:58 PM   #20
Surak
Registered User
 
Join Date: May 2003
Posts: 2
Default

Okay, here's the deal.

If I turn OFF RenderAccel my problem goes away.

I'm not sure if it's THAT much slower, but it seems slower. I don't really know. It seems to work though.
Surak is offline   Reply With Quote