View Single Post
Old 05-31-03, 02:10 PM   #8
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

tsubasa -- if you're sure that you had the nvidia kernel module loaded (if lsmod listed it), then look at your BIOS settings. If you don't have "assign IRQ to VGA" turned on, turn it on and retry.
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote