View Single Post
Old 05-31-03, 03:14 PM   #4
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

You need 2.9.5 or greater. You probably already have that -- look around on your distro installation CDs.

You need driver 4363, for IA32.
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote