View Single Post
Old 06-01-03, 05:09 AM   #2
ca54
Registered User
 
Join Date: May 2003
Location: Paris
Posts: 2
Unhappy

No answer at all ??

Twinview don't work at all for the 4363 and 4349 version of the drivers. (no valid output for my CRT and my TV: TV-out )

Only one Bug in the latest release ??????
"
KNOWN ISSUES IN THE NVIDIA LINUX DRIVER 1.0-4363 RELEASE

Last Updated: $Date: 2003/04/23 $

o Overscan is currently only available on GeForce4 or newer GPUs
with either NVIDIA or Conexant TV encoders.
"

What is my next video cards: ATI ???? niak niak niak :-/

Thanks.
Regards.
ca54 is offline   Reply With Quote