View Single Post
Old 08-12-07, 09:12 PM   #2
netllama
NVIDIA Corporation
 
Join Date: Dec 2004
Posts: 8,763
Default Re: Problem with GeForce 3 and 96.39 Driver

The 1.0-71xx legacy driver branch has no support for the GLX_EXT_texture_from_pixmap extension. You need to use 1.0-9639.
netllama is offline   Reply With Quote