View Single Post
Old 06-04-03, 09:51 AM   #2
nightshadow
Registered User
 
Join Date: Nov 2002
Posts: 15
Default

Try to use "IgnoreEDID" " true" Option in your config file...
I had similar problems some month ago, an this help me.
nightshadow is offline   Reply With Quote