Thread: Suse & nvnet
View Single Post
Old 06-10-03, 01:30 AM   #2
leibold
Registered User
 
Join Date: May 2003
Posts: 66
Default

You probably need to disable apci (either completely "apci=off" or at least for pci configuration "pci=noapci") on the boot command line.
leibold is offline   Reply With Quote