View Single Post
Old 06-10-03, 03:01 PM   #3
Dr0Zz
Registered User
 
Join Date: Jun 2003
Posts: 20
Default

try adding this to your xf86config file under the device section to see if this helps:

Option "IgnoreDisplayDevices" "DFP, TV"
Dr0Zz is offline   Reply With Quote