View Single Post
Old 06-11-03, 04:13 PM   #5
Chem
Registered User
 
Join Date: Apr 2003
Posts: 15
Default

Quote:
Originally posted by bwkaz
[b]Actually, yes, that in itself is evil. RH7.3 used glibc 2.2, and RH9 uses glibc 2.3. Those two glibc's are only barely compatible.
as noted in my original post, the error occurs in an openGL library distributed by NVIDIA.

So I was hoping our local NVIDIA rep on this board would at least comment on the possiblity of the error being a bug in the file they distribute. We run plenty of other apps compiled under RH7.3 just fine on RH9, thank you very much.

But Andy seems to be MIA...

-Brian
Chem is offline   Reply With Quote