View Single Post
Old 06-14-03, 12:29 AM   #7
adz
Registered User
 
Join Date: Jun 2003
Posts: 5
Default

I've installed gcc 3.3. So it's an even newer one. Also, if you look at the top of the thread I've never been able to compile it. It always errors out...
adz is offline   Reply With Quote