View Single Post
Old 10-20-07, 11:51 AM   #5
felipe1982
Registered User
 
Join Date: Jul 2007
Posts: 9
Default Re: How to disable Full GPU Scaling on X startup

Quote:
Originally Posted by runlinux
Thank you very much!

Option "FlatPanelProperties" "Scaling = Native"

that fixed it for me.
"where" in my xorg.conf do I put this? In Device?
felipe1982 is offline   Reply With Quote