View Single Post
Old 06-17-03, 09:47 AM   #9
giftnudel
Registered User
 
Join Date: Jun 2003
Posts: 2
Default

Hello,

if you remove the line + agp_bridge.num_of_masks = 1; from the diff it will compile against 2.4.21.
But i didn't get the nvaudio module to work with the new kernel

giftnudel
giftnudel is offline   Reply With Quote